iphone 4s lock fw 5.1.1 quay video ko có tiếng !

Thảo luận trong '[iOS] Nâng cấp firmware' bắt đầu bởi anhhan19, 3/6/12. Trả lời: 7, Xem: 765.

  1. anhhan19

    anhhan19 Thành viên

    Mình đang xài ip 4s lock.vừa nâng cấp lên ios 5.1.1..hôm qua tình cờ mình lấy máy ra quay thử 1 đoạn video nhưng khi mình mở lên xem lại thì phát hiện đoạn video vừa quay ko có tiếng..mặc dù xung quanh mình trong lúc quay có rất nhìu tiếng động.mình đã thử với các phần mềm khác như camera plus pro,video zoom nhưng vẫn ko có tiếng động gì.. Ai bít chỉ dùm mình cách khắc phục với. Thanks nhìu nhìu lun..máy mình cũng đã vừa JB xong. BB đang là 2.10.máy lock AT&T
    :
  2. levannam

    levannam Thành viên

    xem nút bên trái, bạn có gạt xuống ko? âm lượng ntn? v,.v
  3. youti

    youti Thành viên

    Chép qua máy tính rồi mở lên xem có tiếng ko, nếu ko có thì 100% là mic ở trên đầu iphone có vấn đề, kiểm tra có bị dán bít lại ko, nếu ko thì đem bảo hành
  4. nnbtel

    nnbtel Thành viên

    bạn có dán viền ko, nếu có thì lấy kim chọc cái lỗ nhỏ xíu bên cạnh lỗ tai nghe đó
  5. anhhan19

    anhhan19 Thành viên

    Mình ko có dán viền,đã chép vào máy tính nhưng vẫn ko có tiếng động gì hết..máy mình lock AT&T thì ở VN icenter có bảo hành ko?
  6. levannam

    levannam Thành viên

    ip ko bảo hành b ah
  7. anhhan19

    anhhan19 Thành viên

    mình nghe điện thoại bằng loa ngoài cũng ko đc nữa..phải nói thẳng vào cái MIC bên kia mới nghe đc...quay video thì ở những nơi có tiếng động to thi khi phát lại nghe rất nhỏ (ko để sát tai vào loa của máy chắc cũng ko nghe)....tình hình này mình phải làm sao đây? mọi người tư vấn dùm cái
  8. bukunu

    bukunu Thành viên

    Minh cung bi 1 cai nhu ban,gio ko bit lam sao