NHỜ CÁC BÁC GIẢI ĐÁP GIÚP EM LỖI CON DELL VOSTRO 3460 NÀY VỚI?

Thảo luận trong '[Win] Hỏi đáp - CSKN' bắt đầu bởi cauamloveyou, 23/3/13.

  1. cauamloveyou

    cauamloveyou Dự bị

    Tình hình là con dell vostro 3460 của em mới mua được hơn 1 tháng chạy các phần mềm thì rất mượt nhưng hôm trước em định nâng cấp lên bản win 7 64bit chạy cho đã thì lại gặp lỗi rất khó hiểu như sau:
    em tính định ghost bản đa cấu hình win 7 64bit cho nhanh nhưng nó chỉ boot vào được thôi chứ khi vào ghost thì không thể nào vào ghost được em dùng rất nhiều phiên bản hiren boot khác nhau đều không ghost được(các đĩa boot chạy rất tốt trên máy khác).tiếp đó em chạy thử mini window xp cũng không vào được vừa load cái lại bị lỗi màn hình xanh nản thật.
    em vào bios chỉnh SATA OPERATION chọn lần lượt AHCI và ATA cũng vẫn bị lỗi màn hình xanh.em update bios lên bản cao nhất rồi mà vẫn vậy.em test qua ram và ổ cứng thì không có lỗi gì.chán thật hôm mua máy thì không thử chức năng này luôn giờ mang đi bảo hành thì mất giá con lap này quá.
    mong các bác tư vấn giúp em xem lỗi này là do đâu và cách giải quyết như thế nào ạ.
    :

  2. shiphpvn

    shiphpvn Thành viên

    Bạn kiếm 1 đĩa cài Win7 DVD gốc để cài đặt, trong quá trình cài thì nhớ format HDD ở mục chọn partition luôn (Bấm vào option chọn format). Nếu làm vậy mà vẫn bị bluescreen thì mới nghĩ đến BH.
    Máy mình dùng luôn cài mới sau đó tối ưu hoá win rồi mới ghost ra 1 bản của chính nó. Thời gian cài vs máy mới như bây giờ cũng ko lâu lắm mà lại chạy rất ổn định.
    Vài lời chia sẻ mong giúp đc banj.

  3. cauamloveyou

    cauamloveyou Dự bị

    thank!

Chia sẻ trang này