Tổng hợp Lỗi & cách Fix lỗi trên Bada 2.0

Thảo luận trong 'HỎI ĐÁP - CHIA SẺ KINH NGHIỆM' bắt đầu bởi LIENHUONG, 23/11/11.

  1. Sammy08

    Sammy08 Thành viên


    Mình bấm dòng *#272... dt nó ko hiện ra gì cả :( Mình đang dùng Bada 2.0 bản HQ dùng cho M210S
  2. sonnguyenhh

    sonnguyenhh Thành viên

    lienhuong ơi, up lại cái file custome.xml đc k
    Fshare k down đc
  3. sonnguyenhh

    sonnguyenhh Thành viên

    Sao mình nhập code *#33284*# chọn low xong nó không reset máy nhỉ
  4. Phithuyhoahoa

    Phithuyhoahoa Nyanko Taurus

    Cậu down ở dưới này:
    Custome.xml
    Stune
  5. thanhhdung

    thanhhdung Thành viên

    mình up firmware bada 2.0 qua Kies...cho wave 8500,thấy cũng đẹp..xài cũng ổn định..nhưng mình chưa biết làm sao để đưa ứng dụng hay widget ra màn hình home,ngày trước ở 1.2 thi có sẵn biểu tượng widget nên dễ sử dụng,giờ lên 2.0.1 nên hơi lúng túng...em hơi gà chút..các bác chỉ giup em..mà đúng là HDH BaDa này gây thất vọng hơi nhiều các bác nhỉ..em xài bên Android..thì muốn làm gì cũng được..game,app,rom,hệ thống..tha hồ vọc..còn BaDa thì tịt..
  6. LIENHUONG

    LIENHUONG Ngôi Sao Tử Thần

    1. Đưa App ra MH chờ thì ở Menu, bạn giữ tay vào 1 icon bất kỳ thì MH sẽ bị thu nhỏ & hiện ra các MH chờ bên dưới, bạn kéo xuống các MH đó :)
    2. Còn đưa Widget thì ở MH chờ bạn giữ tay vào MH chờ 1 lúc sẽ hiện các Widget ở khung dưới cho bạn kéo lên nhé ;)
    http://www.tinhte.vn/threads/773056/
    thanhhdung thích nội dung này.
  7. miss_you505

    miss_you505 Thành viên

    bạn cho minh hỏi. minh up bản CFW S 8500ZCLB4 China đã thành công nhưng khi vào Samsung apps thì toàn bị khởi động lại máy vậy. lý do bi làm sao vậy, cách khắc phục lỗi đó ntn ???
  8. shin1991

    shin1991 Thành viên mới

    mình làm mọi cách để có 3g nhưng chưa thấy buồn quá :((
  9. miss_you505

    miss_you505 Thành viên

    mình up xong tự nó nhận 3G mà
  10. Phithuyhoahoa

    Phithuyhoahoa Nyanko Taurus

    - Sim cậu đã đăng ký 3G
    - Nếu cậu dùng FW Custom thì cấu hình 3G được thiết lập sẵn, còn dùng FW gốc cậu phải vào Settings/Network/Connection chọn New rồi thiết lập tùy theo mạng cậu đang sử dụng thì mới vào được 3G
    http://www.tinhte.vn/threads/948852/#post-12166978
  11. miss_you505

    miss_you505 Thành viên

    không bác nào hộ mình vấn đề này ah
  12. LIENHUONG

    LIENHUONG Ngôi Sao Tử Thần

    Cách khắc phục là up bản FW khác bạn à :)
  13. mabulun

    mabulun Thành viên

    có một vấn đề mà mình gặp phải hơn 1 năm rồi nhưng vì đi công tác nước ngoài giờ mới có thời gian vào tìm hiểu.
    con wave II của mình bị lỗi mà đưa đi khá nhiều lơi các chuyên gia đều lắc đầu không biết bị làm sao ko tìm ra được bệnh gì để sửa. máy mình hồi đó đã lên bada 2.0 rồi dùng hay lỗi màn hình xanh,qua 1 làn rơi xuống nước mình đã tự tháo và sấy khô sau đó vẫn sử dụng đc bình thường 2 tháng sau đó máy bị lỗi set+màn hình xanh.tắt nguồi khởi động lại như bình thường có điều màn hình đen thui tháo màn hình ra chuyển máy khác thif màn hình vẫn bình thường các chuyên gia vẫn khảng định máy + màn hình ko có vấn đề gì có khả năng là hệ điều hành có vấn đề.
    qua đây bạn nào có nhiều tâm huyết chuyên gia cho bada vào cuộc giúp mình. Chân thành cảm ơn bạn đã đọc!
  14. LIENHUONG

    LIENHUONG Ngôi Sao Tử Thần

    Bạn đã up phiên bản Bada khác xem thế nào chưa bạn :)
  15. Phúc CK

    Phúc CK Thành viên

    cho t hỏi là t cài bản Opera mini 6.5 cho wave s8500 đã up lên Bada 2.0. Lúc đầu mới cài thì Opera vẫn vào được bằng wifi @@ nhưng chẳng hiểu sao mấy ngày hôm nay lại không vào được bằng wifi nữa, nhưng khi tắt wifi để vào bằng 3G hoặc 2G thì lại vào được ngon ơ =.= ai biết cách khắc phục để opera lại vào được bằng wifi ko?
  16. LIENHUONG

    LIENHUONG Ngôi Sao Tử Thần

    Bạn vào Settings/Network Off cái Use package data xem để nó ko dùng được 2G/3G mà chỉ còn dùng Wifi :)
  17. Phúc CK

    Phúc CK Thành viên

    Vẫn không được chị ạ :( vẫn bị báo lỗi "Kết nối không thành công. Không thể kết nối. Vui lòng xem lại cài đặt mạng"
    Trong khi em vào bằng trình duyệt mặc định của máy bằng wifi vẫn vào được bình thường.
    Mà chị cho e hỏi thêm là liệu Hdh Bada có bị nhiễm virut từ laptop được không chị?
  18. LIENHUONG

    LIENHUONG Ngôi Sao Tử Thần

    Mình chưa thấy con virus nào làm lỗi HDH Bada cả bạn à, chỉ làm lỗi thẻ nhớ thì có thôi :)
  19. tymobai

    tymobai Thành viên

    Mình vừa up cái Wave S8500 lên 2.0, hiện tại đang bị lỗi vào Samsung Apps bị văng ra, các bác biết các khắc phục xin chỉ giùm! Em cảm ơn!
  20. Phúc CK

    Phúc CK Thành viên

    thế còn vấn đề opera thì sao chị :( e làm như chị nói rồi nhưng ko đc @@

Chia sẻ trang này