Xin Hướng dẫn Tùy Chỉnh Trong Cài Đặt BiteSMS Bản Mới Nhất....!

Thảo luận trong '[iOS] Phần mềm' bắt đầu bởi muphuquoc, 9/1/12. Trả lời: 107, Xem: 67760.

  1. muphuquoc

    muphuquoc Thành viên

    Chào các pác!

    - Tình hình là em đang dùng IP4 iOS5.0.1, có cài biteSMS 6.1 (nói chung bản mới nhất nên em hok nhớ là 6.1 hay 6.2). Em có vào tùy chỉnh trong cài đặt nhưng khi có tinh nhắn đến thì nó hok hiện trên màn hình trả lời nhanh. Chỉ hiện tin nhắn trên biteSMS mặc định giống SMS của IP. Bác nào cho em xin cái tùy chỉnh của biteSMS nhé xem em cài đặt có đúng hok? Thanks....!

    P/s: À! Em có thêm 1 vấn đề nữa mong các pác giúp em. Tình hình là em có cài WinterBoad để cài Thêm. Hok biết chỉnh sữa thế nào giờ cái nhiệt độ thời tiết nó hok đúng, đã chỉnh sữa lại nhưng nó vẫn sai. Mong các bác hướng dẫn em cách khắc phục. Thanks....!
    :
    phuongvan80hoangtu_earth thích nội dung này.
  2. tu.style

    tu.style Thành viên

    Bite SMS : Lúc khi có tin nhắn đến nếu bạn ko trả lời liền thỳ tin nhắn đó sẽ y như SMS mặc định và khi bạn trả lời bạn chỹ cần kéo cái logo màu hồng như là trượt để trả lời đt ý là hiện ra trả lời nhanh thôi....
  3. hoanvu2222

    hoanvu2222 Thành viên

    cho mình hỏi cách tắt chế độ xoay ngang màn hình trên bite sms thì sao bạn, mình kiếm hoài ko ra, nó cứ xoay xoay hoài mệt ghê
  4. hongphat1986

    hongphat1986 Thành viên

    vào setting của BiteSMS vào tiếp Orientation tick chọn Portrait cả phần BiteSMSQuick Compose/Reply/List
    luvkjdJrbinghia thích nội dung này.
  5. N81-2GB

    N81-2GB Thành viên

    Bạn truy cập vào sbsetting (vuốt ngang trên đầu từ trái sang phải) ON cái SMS Alerts là ok nhé. hoặc vào BiteSMS chọn Setting->Quick Reply chọn show quick reply ON Auto Show Quick Reply sẽ ok.
    l0nG_l3 thích nội dung này.
  6. caominh2012

    caominh2012 Thành viên

    Mấy bác ơi! Em xài biteSMS iphone 3Gs. Mà bj h nó hiện ra cái khung đen đen dưới màn hình chiếm 1 phần màn hình, chiếm 1 phần lớn của màn hình nhìn rất có chịu. Em post hình lên bác nào biết cách khắc phục thì giúp em. Cám ơn!
    IMG_0511.
  7. congaga

    congaga Thành viên

    cũng hay nhỉ ................!
  8. catluong3456

    catluong3456 Thành viên

    bác nào rành phần mềm này cho mình hỏi xíu lun heng
    Mình cũng đang dùng Bitesms, nhưng mình muốn khi có tin nhắn tới thì chỉ có chuông báo cho mình biết mà không hiện trực tiếp tin nhắn lên màn hình. có bác nào biết cách cài đặt hưỡng dẫn mình với
    cảm ơn các bác nhiều.
  9. _Yes_Hello_

    _Yes_Hello_ Thành viên

    nói như bác thì dùng bite sms làm j nữa ;) chức năng nt nhanh của nó lại ko muốn dùng hehe :D
    P/s muốn có tin tới ko hiện trên màn hình theo ý bác thì như vậy nè
    biteSMS -> setting -> Lock Screen mode -> show nothing.
    biteSMS -> setting -> unLock Screen mode -> show nothing.
    binghia thích nội dung này.
  10. thiendinh122

    thiendinh122 Thành viên

    Mình cũng đang cài bite SMS 6.1 ....., Mình có chỉnh chế độ đặt pass khi vào đọc tin nhắn, nhưng khi mình nhắn hay gửi đi, nó đều lưu tin nhắn trong phần Message mặc định của Iphone, mà vào phần message mặc định của iphone thì bấm 1 phát là vào lun, chẳng hỏi pass gì cả, hix.... chủ yếu là mình muốn bảo mật tin nhắn, mà kiểu vầy thì cũng như không, gửi tin trên bite sms thì nó lưu trong message ... có bạn nào biết cách chỉnh cho nó ko lưu trên message không.Xin cám ơn.
  11. hoanvu2222

    hoanvu2222 Thành viên

    trong setting 6.1 đâu có Orientation đâu mà chỉnh bạn,có ai giúp mình hok
  12. sin123

    sin123 Thành viên

    cái này mới nhưng bị mất nhiều thứ quá, ai biết help với...
  13. igiavn

    igiavn Thành viên

    khung quảng cáo,bạn vào cydia add:cydia.gsm.vn và cài bietsms6.1 nhé.or http://www.tinhte.vn/f165/bitesms-6-1-da-duoc-thuoc-1004032/
    caominh2012 thích nội dung này.
  14. koolz

    koolz Thành viên

    Nếu dùng BiteSMS thì nên dấu cái Message mặc định đi. Muốn dấu thì vào setting của biteSMS -> More Stuff -> bật "Hide Mesages App" ON . Option này chỉ có nếu dùng biteSMS trên iphone 4.
    Nếu dùng iphone 3gs thì vào SBSettings để dấu cái icon mặc định.

    ---------- Post added at 04:51 AM ---------- Previous post was at 04:47 AM ----------

    Đúng là không có. Bạn cài toggle của SBSetting gọi là "Rotation Inhibitor" nhé. Cái này sẽ lock và unlock chế độ xoay màn hình cho tất cả app.
  15. caominh2012

    caominh2012 Thành viên

    Cám ơn bác nhé! Em đã xóa đi và cài lại bản thuốc rùi, bj h hết hiện ra ads rùi. Dù sao cũng tk cho bác :) Tết vui!
  16. binghia

    binghia Thành viên

    ==> Cảm ơn bác...bác up cho cái hình được không ạ.... chứ cái bite 6.1 em mò không ra.......! Ip4w 5.01. JBU redsn0w 0.9.10b4
    ==> Chúc bác và gia đình năm mới bình an vui vẻ sức khỏe và hạnh phúc........

    ---------- Post added at 05:18 PM ---------- Previous post was at 05:13 PM ----------

    ==> ok thôi bác bác làm thêm nhát iprotect ở suocre xsellize thì ok thôi....! em chơi vậy cho chắc khỏi thằng nào sờ vào....!hehehe
    CHúc bác năm mới sức khỏe, thành công và may mắn...

    ---------- Post added at 05:25 PM ---------- Previous post was at 05:18 PM ----------

    ==> Cái này bản 6.1 có đâu bác....! Em cũng từng hỏi về cái vụ này vì hồi xưa 5.5 có ẩn được sự hiện diện của tn đến, khi mình táp lên cái biểu tượng trên statusbar thì nó sẽ xuất hiện...ai không để ý sẽ không thấy là có tn....! giờ lên 6.1 thì chịu thua, không biết nằm ở đâu luôn....! Nếu đúng bác dùng bite 6.1 thì up cho em cái hình e cài đặt nhé bác....! thank bác nhìu....!
  17. mr33acs

    mr33acs Thành viên

    Em dùng bitesms bản 6.1 này khi quick compose nó không hiện iMes là sao các bác nhỉ? Khi open thi nó vẫn hiện bình thường.
  18. luvkjdJr

    luvkjdJr Thành viên

    bác nào biết cách đổi nhạc chuông báo tin nhắn đến trên BiteSMS ko ạ....?
    Nahcj chuông mặc định của Bite nghe ko hay lắm. Thank anh em nhiều
  19. huuloczxc

    huuloczxc Thành viên

    Đag loay hoay vụ tùy chỉnh này nè !

    Lúc có tin lại thì có kèm theo Quickreply !

    Nhưg chờ khi máy tự spleep thì không còn nữa ! và STT icon cũng k hoạt độg tốt !

    Chờ up
  20. thiendinh122

    thiendinh122 Thành viên




    cám ơn bạn nhiều lắm. Mấy ngày tết mình ko rảnh vào forum nên ko thanks bạn đc. Chúc bạn năm mới gặp nhìu may mắn nha.
    binghia thích nội dung này.