Cứu e! iphone4 em bị ăn táo sau khi nâng cấp ios 6.1.3

Thảo luận trong '[iOS] Nâng cấp firmware' bắt đầu bởi trick&treat, 29/3/13. Trả lời: 10, Xem: 869.

Chia sẻ trang này

  1. trick&treat

    trick&treat Thành viên

    Tham gia:
    6/9/12
    Bài viết:
    74
    Được thích:
    45
    tình hình là con iphone4 global của e sau khi nâng cấp lên 6.1.3 thì bị treo táo rồi, huhuhu, các pro ai biết cách fix giúp em với. :((
     

    Chia sẻ trang này

    #1
  2. duyhieuip4s

    duyhieuip4s Thành viên

    Tham gia:
    18/5/12
    Bài viết:
    4,246
    Được thích:
    1,826
    Lỗi gì bạn.
     
    #2
  3. tkicklankick

    tkicklankick Thành viên

    Tham gia:
    14/5/12
    Bài viết:
    970
    Được thích:
    154
    Dow fw 6.1.3 ve restore lại.k biết pm yahoo mình giúp
     
    #3
  4. trick&treat

    trick&treat Thành viên

    Tham gia:
    6/9/12
    Bài viết:
    74
    Được thích:
    45
    con iphone của e nó cứ liên tục khởi động không ngừng :((

    đưa về DFU cũng không được. Kích bằng itunes cũng không được luôn.
     
    #4
  5. Nhật Huy Mobile

    Nhật Huy Mobile Thành viên

    Tham gia:
    20/10/12
    Bài viết:
    3,078
    Được thích:
    1,170
    Đưa về DFU phải được chứ. Nếu ở SG ghé mình coi lại coi.
     
    #5
  6. vinhnd83

    vinhnd83 Thành viên

    Tham gia:
    11/8/11
    Bài viết:
    163
    Được thích:
    56
    Đưa về DFU bằng tay đi bạn, hôm trước mình cũng vừa dính lỗi này.
     
    #6
  7. stevenblue88

    stevenblue88 Thành viên

    Tham gia:
    5/2/13
    Bài viết:
    17
    Được thích:
    0
    Đưa về DFU bằng tay,restore lại thôi bạn
     
    #7
  8. ThànhyLinh

    ThànhyLinh Thành viên

    Tham gia:
    29/5/12
    Bài viết:
    43
    Được thích:
    87
    Đưa máy về dfu rồi rétore lại thôi bạn, đơn giản mà , không có gì phẢi lo lắng, k làm được mang qua mình làm cho nhé :D
     
    #8
  9. trick&treat

    trick&treat Thành viên

    Tham gia:
    6/9/12
    Bài viết:
    74
    Được thích:
    45
    cảm ơn mọi người. tối nay đi làm về em thử ;)
     
    #9
  10. vinhlq82

    vinhlq82 Thành viên

    Tham gia:
    24/6/09
    Bài viết:
    96
    Được thích:
    9
    Em đang cài 3GS WORLD bản 6.1.3 khi xong khởi động mãi không lên. Chán quá
     
    #10
  11. thecuong_87

    thecuong_87 Thành viên

    Tham gia:
    8/8/10
    Bài viết:
    24,136
    Được thích:
    7,820
    bạn restore fw gốc hay custom, máy bạn đang bị treo táo ak
     
    #11

Chia sẻ trang này