LAPTOP KHỞI ĐỘNG RẤT CHẬM

Thảo luận trong '[Win] Hỏi đáp - CSKN' bắt đầu bởi hai.8989, 5/4/12. Trả lời: 11, Xem: 22086.

Chia sẻ trang này

  1. hai.8989

    hai.8989 Thành viên

    Tham gia:
    12/12/11
    Bài viết:
    43
    Được thích:
    12
    máy của mình chẳng hỉu vì sao gần 1 tháng nay khởi động rất chậm, mình đã dùng rất nhìu cách để tăng tốc nhưng ko thành. (gõ bỏ phần mềm ko cần thiết, tắt bớt chương trình khởi động cùng win, quét rác...) khi khời động vào màn hình welcome xong, thì màn hình đen thui 1 lúc khoảng hơn 1 phút rồi mới chịu vào win. có pro nào bít thì giúp mình giải quyết tình trạng này nhé! cảm ơn nhiều!
     

    Chia sẻ trang này

  2. binhhyvnn

    binhhyvnn Thành viên

    Tham gia:
    12/4/09
    Bài viết:
    440
    Được thích:
    261
    Muốn nhanh thì cài lại win xong đóng băng ổ cứng ấy :D
     
  3. hai.8989

    hai.8989 Thành viên

    Tham gia:
    12/12/11
    Bài viết:
    43
    Được thích:
    12
    bạn nói thế thì là hạ sách!
     
  4. JanusZ

    JanusZ Thành viên

    Tham gia:
    24/2/10
    Bài viết:
    1,064
    Được thích:
    648
    1. Khong biet bac da quet virus chua?
    2. Neu may xai da lau (6thang) ma chua cai win lan nao thi nen cai lai.
    3... Chua nghi ra
    Chuc bac som sua duoc may
     
    hai.8989 thích nội dung này.
  5. hai.8989

    hai.8989 Thành viên

    Tham gia:
    12/12/11
    Bài viết:
    43
    Được thích:
    12
    có pro nào giúp mình với!
     
  6. binhhyvnn

    binhhyvnn Thành viên

    Tham gia:
    12/4/09
    Bài viết:
    440
    Được thích:
    261
    Cậu có dùng phần mềm diệt virus nào không ? Dùng pm diệt virus nặng quá cũng ảnh hưởng đến quá trình khởi động .
    Cách này có thể cải thiện tốc độ máy bạn . Down phẩn mềm này http://www.nirsoft.net/utils/shexview.html
    tắt bớt các ứng dụng trong đó cái này khác với cái msconfig nhé .
    Nếu muốn nhanh thực sự thì dùng hạ sách đã gợi ý ở trên :D
     
  7. tranhung214

    tranhung214 Thành viên

    Tham gia:
    20/3/12
    Bài viết:
    322
    Được thích:
    228
    mình dạo trước cũng thế.nhưng sau khi cài lại win thì nhanh rồi
     
  8. hai.8989

    hai.8989 Thành viên

    Tham gia:
    12/12/11
    Bài viết:
    43
    Được thích:
    12
    mình đang làm đồ án nên ngại không muốn cài win, với lại mình dùng win bản quyền, lần tr'c recover lại máy, mất hết dữ liệu nên chưa muốn, chắc cũng phải dùng đến hạ sách nhưng đế sau vậy.
     
  9. hai.8989

    hai.8989 Thành viên

    Tham gia:
    12/12/11
    Bài viết:
    43
    Được thích:
    12
    máy mình mới bị thôi, mình dùng avast Internet sercury.
     
  10. JanusZ

    JanusZ Thành viên

    Tham gia:
    24/2/10
    Bài viết:
    1,064
    Được thích:
    648
    Bác thử vào run>msconfig>starup>dissable all> apply> restart xem có nhanh hơn không?
     
    hai.8989 thích nội dung này.
  11. tranhung214

    tranhung214 Thành viên

    Tham gia:
    20/3/12
    Bài viết:
    322
    Được thích:
    228
    m cung dung avast
     
    hai.8989 thích nội dung này.
  12. jionempi

    jionempi Thành viên

    Tham gia:
    10/6/10
    Bài viết:
    142
    Được thích:
    14
    Bạn thử cách này xem có hữu ích không nhé :
    Kích vào nút Start, điền msconfig vào khung tìm kiếm và nhấn Enter.
    - Tại cửa sổ System Configuration hiện ra, chọn tab Boot và nhấn vào nút Advanced Options…
    - Đánh dấu vào mục Number of processors và chọn số nhân của cpu mà máy tính đang sử dụng
    -- Kích OK để xác nhận.
    chúc bạn may mắn!
     
    hai.8989 thích nội dung này.

Chia sẻ trang này