minh hoi ve cai cpu usage

Thảo luận trong '[Win] Hỏi đáp - CSKN' bắt đầu bởi Le Đai Hai, 12/8/12. Trả lời: 15, Xem: 507.

Chia sẻ trang này

  1. Le Đai Hai

    Le Đai Hai Thành viên

    Tham gia:
    12/7/12
    Bài viết:
    321
    Được thích:
    26
    cái này thưc ra đã có ban hỏi rồi, mình làm top ms thay cái tiêu đề thôi, mỗi lần vào chrome là cpu usage n nhảy ầm ầm, chỉ từ 60% trở lên, k thể xuống đến mức 40% được, mọi ng cho hỏi là tại sao n thế, có cách nào khắc phục k? thanks mọi người!
     

    Chia sẻ trang này

    #1
  2. thecuong_87

    thecuong_87 Thành viên

    Tham gia:
    8/8/10
    Bài viết:
    24,167
    Được thích:
    7,825
    saoo máy mình cũng xài chrome mà có 10% nhỉ
     
    #2
  3. Le Đai Hai

    Le Đai Hai Thành viên

    Tham gia:
    12/7/12
    Bài viết:
    321
    Được thích:
    26
    mình k biết được, dùng chrome vào google và để đó, n cũng cứ 70 80%, memory thì đến 1,2g, hjx
    máy mình thì chưa thấy bị chậm or giật gì cả, nhưng k hiểu sao n như vậy thôi!
     
    #3
  4. Le Đai Hai

    Le Đai Hai Thành viên

    Tham gia:
    12/7/12
    Bài viết:
    321
    Được thích:
    26
    er, lại k có ace nào chịu giúp rồi, hjx, :(
     
    #4
  5. hoangkhanhtran

    hoangkhanhtran Thành viên

    Tham gia:
    24/7/12
    Bài viết:
    78
    Được thích:
    21
    tăng ram cho máy là nó xuống ý mà :->
     
    #5
  6. Le Đai Hai

    Le Đai Hai Thành viên

    Tham gia:
    12/7/12
    Bài viết:
    321
    Được thích:
    26
    ram mình dùng hiện tại chưa hết 1/3, physical memory lúc nào cũng hơn 50%, có nhất thiết phải tăng nữa k?
     
    #6
  7. hoangkhanhtran

    hoangkhanhtran Thành viên

    Tham gia:
    24/7/12
    Bài viết:
    78
    Được thích:
    21
  8. hoangkhanhtran

    hoangkhanhtran Thành viên

    Tham gia:
    24/7/12
    Bài viết:
    78
    Được thích:
    21
  9. Le Đai Hai

    Le Đai Hai Thành viên

    Tham gia:
    12/7/12
    Bài viết:
    321
    Được thích:
    26
    thaks b nhé, mình dùng xem sao? hj
     
    #9
  10. Le Đai Hai

    Le Đai Hai Thành viên

    Tham gia:
    12/7/12
    Bài viết:
    321
    Được thích:
    26
    #10
  11. hoangkhanhtran

    hoangkhanhtran Thành viên

    Tham gia:
    24/7/12
    Bài viết:
    78
    Được thích:
    21
  12. Le Đai Hai

    Le Đai Hai Thành viên

    Tham gia:
    12/7/12
    Bài viết:
    321
    Được thích:
    26
    #12
  13. Wyzofire9

    Wyzofire9 Thành viên

    Tham gia:
    12/4/11
    Bài viết:
    4,755
    Được thích:
    1,457
    bệnh này hay có ở firefox chứ GC nhẹ mà nhỉ. thử cái khác hoặc cài lại xem thế nào. nếu dùng ct khác cũng thế thì chịu.

    Sent from my GT-S5570 using Tinhte.vn
     
    #13
  14. Le Đai Hai

    Le Đai Hai Thành viên

    Tham gia:
    12/7/12
    Bài viết:
    321
    Được thích:
    26
    hjx, ff thì lại ok, mở chục tab ff n cũng chỉ dao động mức dưới 10% thoi
    chứ GC chỉ cần mở 1 tab, để đó, cũng hơn 60% ah
     
    #14
  15. Wyzofire9

    Wyzofire9 Thành viên

    Tham gia:
    12/4/11
    Bài viết:
    4,755
    Được thích:
    1,457
    thế thì GC của bạn error rồi. cài lại mà ko đc qua ff đi

    Sent from my GT-S5570 using Tinhte.vn
     
    #15
  16. hoangkhanhtran

    hoangkhanhtran Thành viên

    Tham gia:
    24/7/12
    Bài viết:
    78
    Được thích:
    21
    uhm nếu test thử chơi game nghe nhạc ok thì ko sao nhưng nếu nó lag mà bác vẫn muốn dùng GC thì chỉ có cách cài lại win hoặc tăng ram thôi =.=
     
    #16

Chia sẻ trang này