HỎI ĐÁP? New mem cần hỏi về vấn đề cài game các pro giúp đỡ ........

Thảo luận trong '[iOS] Hỏi đáp - CSKN' bắt đầu bởi lucaluca, 14/2/12. Trả lời: 3, Xem: 1009.

Chia sẻ trang này

  1. lucaluca

    lucaluca Dự bị

    Tham gia:
    5/3/11
    Bài viết:
    27
    Được thích:
    2
    Chào các bác em là mem mới sau khi đọc qua 1 số bài viết dạy cách cài game và app em dùng pcsuit và itools để cài nhưng có 1 game em cài nó thông báo như sau "ADM device OS version too low" là sao mong các pro chỉ cho em:confused:
     

    Chia sẻ trang này

    #1
  2. tuanphat15

    tuanphat15 Thành viên

    Tham gia:
    12/2/12
    Bài viết:
    33
    Được thích:
    4
    Tại game đó cần phone có phiên bản cao hơn phiên bản bạn đang có trên iPhone bh.
     
    #2
  3. provt

    provt Thành viên

    Tham gia:
    31/10/09
    Bài viết:
    232
    Được thích:
    45
    nó yêu cầu ver cao hơn ver bạn đang sử dụng trên ip.
     
    #3
  4. levannam

    levannam Thành viên

    Tham gia:
    6/4/09
    Bài viết:
    9,662
    Được thích:
    1,676
    vậy b update fw trên ip rùi mới cài được............
     
    #4

Chia sẻ trang này