phone 5s bệnh lạ , báo lỗi 4005

Thảo luận trong '[iOS] Nâng cấp firmware' bắt đầu bởi T7mobile, 7/12/13. Trả lời: 15, Xem: 1523.

Chia sẻ trang này

  1. T7mobile

    T7mobile Thành viên

    Tham gia:
    5/5/11
    Bài viết:
    211
    Được thích:
    27
    mình mới nhận 01 cây 5s , restore báo lỗi 4005
    góc trái có hiện thị " Debugger message"
    help a/e kỉ thuật .

    [​IMG]
     

    Chia sẻ trang này

  2. Frank1511

    Frank1511 Thành viên

    Tham gia:
    14/4/13
    Bài viết:
    1,792
    Được thích:
    512
    up phụ bác!
     
    T7mobile thích nội dung này.
  3. T7mobile

    T7mobile Thành viên

    Tham gia:
    5/5/11
    Bài viết:
    211
    Được thích:
    27
    có ai gặp ko nè ..help..
     
  4. quanggc

    quanggc Thành viên

    Tham gia:
    26/5/09
    Bài viết:
    29
    Được thích:
    1
    Bán xác thẳng tiến . Contact me 0908 140 143 nếu muốn bán xác
     
  5. quicktimes

    quicktimes Pass

    Tham gia:
    24/2/09
    Bài viết:
    811
    Được thích:
    88
    chắc bị cứng roi.....................
     
  6. levannam

    levannam Thành viên

    Tham gia:
    6/4/09
    Bài viết:
    10,401
    Được thích:
    1,781
    máy a chắc bị phần cứng rồi
    máy e khi xưa bị phần cứng cũng hiện lên màn hình dòng chữ khác
    ip5s chưa có sơ đồ smatich nên sửa khó
    đợi sau này sửa thì ok hơn, giờ sửa hư là cái chắc
     
    T7mobile thích nội dung này.
  7. pikachu225

    pikachu225 Thành viên

    Tham gia:
    29/10/09
    Bài viết:
    756
    Được thích:
    87
    ĐEM BẢO HÀNH ĐỔI MỚI ĐI NẾU MUA CHÍNH HẢNG
     
    T7mobile thích nội dung này.
  8. lephuonglaty

    lephuonglaty Thành viên

    Tham gia:
    23/5/11
    Bài viết:
    2,210
    Được thích:
    553
    mói thấy cái này nha.
    lạ ghê
     
  9. khoa1702

    khoa1702 Thành viên

    Tham gia:
    5/6/09
    Bài viết:
    446
    Được thích:
    107
    Cho lên xe rác đeeeeee.hehe,up cho bệnh mới gặp.tháo toàn bộ socket ra chạy coi.cấo nguồn đo đạc gì chưa.
     
  10. khoa1702

    khoa1702 Thành viên

    Tham gia:
    5/6/09
    Bài viết:
    446
    Được thích:
    107
    Muốn sửa alo mình nhé...keke
     
  11. T7mobile

    T7mobile Thành viên

    Tham gia:
    5/5/11
    Bài viết:
    211
    Được thích:
    27
    máy đã có va chạm bạn ơi ......
     
  12. thanthanh

    thanthanh Thành viên

    Tham gia:
    17/9/09
    Bài viết:
    654
    Được thích:
    125
    tháo pin ra khoảng 30 phút restore lại bạn nhé!
     
  13. T7mobile

    T7mobile Thành viên

    Tham gia:
    5/5/11
    Bài viết:
    211
    Được thích:
    27
    đã làm mà không được bạn ...thanks bạn .
     
  14. khoa1702

    khoa1702 Thành viên

    Tham gia:
    5/6/09
    Bài viết:
    446
    Được thích:
    107
    lỗi do restore để icloud backup on.....hehe
     
    T7mobile thích nội dung này.
  15. T7mobile

    T7mobile Thành viên

    Tham gia:
    5/5/11
    Bài viết:
    211
    Được thích:
    27
    anh ổng đang sài , tự động bị " đoán có vết , có thể do va chạm bạn .
     
  16. thanthanh

    thanthanh Thành viên

    Tham gia:
    17/9/09
    Bài viết:
    654
    Được thích:
    125
    thế thì đem wa sing bảo hành thôi!
     

Chia sẻ trang này